[Dock-fans] Downloading DOCK 3.7

John Irwin jir322 at gmail.com
Tue May 23 11:36:10 PDT 2017


Hi Shirin

OpenEye OEChem/Omega (or cognates) and AMSOL (or cognate) are needed
for building dockable libraries, which is part of the DOCK 3.7
distribution.  If you will use ZINC, you do not need to build your own
libraries.

John


On Tue, May 23, 2017 at 11:16 AM, Shirin Kahremany <sxk1206 at case.edu> wrote:
> Hi
> I an new here. I just downloaded DOCK 3.7 and tried to follow the
> instruction on this page:
>
> http://wiki.bkslab.org/index.php/Install_DOCK_3.7
>
> to install the program.
>
> It is not clear to me which of the third party softwares (e.g. OpenEye,
> AMSOL...)
> are necessary for running DOCK.
>
> I want to know if there is a manual that specify all the necessary programs
>
> Thank you
> Shirin
>
> _______________________________________________
> Dock-fans mailing list
> Dock-fans at docking.org
> http://mailman.docking.org/mailman/listinfo/dock-fans
>


More information about the Dock-fans mailing list